AquaBase.org, La Base de Donnees Collaborative en Aquariophilie
  Lundi 20 Octobre 2014, il y a 73810 membres,
  17 visiteurs dont 0 membre (2 sur le chat).
  >>> Devenez membre !!!
  Site v2.1 / 12/05/2004 13:25

FAQ
La FAQ, pour répondre à vos questions pressantes...

Calendrier
Téléchargez le Calendrier 2013 d'AquaBase.org, réalisé par john33 à partir des photos du site.

T-Shirts

Album
La photo du moment
Mon bac en Octobre 2004
de l'album de dj_ilf

Concours

Quizz
Les résultats du dernier Quizz.


Entrez votre email pour
recevoir les nouveautés d'AquaBase.org


Laisser un message au webmaster...





Statistiques
Nombre de membres différents qui se sont identifiés :
 » 4027 depuis 6 mois.
 » 1209 depuis 1 mois.
 » 478 depuis 1 semaine.
 » 145 hier.
(au 20.10.2014 00:00)
 » Nombre de messages dans le forum



Album photo de Cyberfilou > Répertoire 7940 > Photo 51274

mon aquarium au depart avec 2 plantes et 3 xipho ( pas bon mais je les ai maintenant )

Ajoutée le 08 août 2006 16:03


Commentaires
Ajouter un commentaire pour cette photo
Ajouter
27 août 2006 00:47 - Cyberfilou oui, mais c'est de ma faute, je n'ai pas fait comme il le fallait.
C'est a dire comme dans une des articles, placer le fond comme un film de vitre de voiture ( eau et reclette )
[url=http://www.aquabase.org/articles/html.php3/comment-fixer-son-poster-fond-sans-soucis=39.html]Comment fixer son poster de fond sans soucis :D[url]
18 août 2006 22:40 - bilou89 J'ai remerqué que toi aussi tu as des bulle d'air sur ton poter de fond.
|




    Page generated in 5.89 ms.
    6 SQL queries.
    855784 bytes used.