AquaBase.org, La Base de Donnees Collaborative en Aquariophilie
  Vendredi 29 Avril 2016, il y a 76087 membres,
  165 visiteurs dont 1 membre (2 sur le chat).
  >>> Devenez membre !!!
  Site v2.1 / 12/05/2004 13:25

FAQ
La FAQ, pour répondre à vos questions pressantes...

Calendrier
Téléchargez le Calendrier 2013 d'AquaBase.org, réalisé par john33 à partir des photos du site.

T-Shirts

Album
La photo du moment

de l'album de Clémentine

Concours

Quizz
Les résultats du dernier Quizz.


Entrez votre email pour
recevoir les nouveautés d'AquaBase.org


Laisser un message au webmaster...





Statistiques
Nombre de membres différents qui se sont identifiés :
 » 2521 depuis 6 mois.
 » 740 depuis 1 mois.
 » 314 depuis 1 semaine.
 » 86 hier.
(au 29.04.2016 00:00)
 » Nombre de messages dans le forum



Album photo de Cyberfilou > Répertoire 7940 > Photo 51274

mon aquarium au depart avec 2 plantes et 3 xipho ( pas bon mais je les ai maintenant )

Ajoutée le 08 août 2006 16:03


Commentaires
Ajouter un commentaire pour cette photo
Ajouter
27 août 2006 00:47 - Cyberfilou oui, mais c'est de ma faute, je n'ai pas fait comme il le fallait.
C'est a dire comme dans une des articles, placer le fond comme un film de vitre de voiture ( eau et reclette )
[url=http://www.aquabase.org/articles/html.php3/comment-fixer-son-poster-fond-sans-soucis=39.html]Comment fixer son poster de fond sans soucis :D[url]
18 août 2006 22:40 - bilou89 J'ai remerqué que toi aussi tu as des bulle d'air sur ton poter de fond.
|




    Page generated in 6.51 ms.
    6 SQL queries.
    857144 bytes used.