AquaBase.org, La Base de Donnees Collaborative en Aquariophilie
  Mardi 21 Octobre 2014, il y a 73820 membres,
  98 visiteurs dont 2 membres (2 sur le chat).
  >>> Devenez membre !!!
  Site v2.1 / 12/05/2004 13:25

FAQ
La FAQ, pour répondre à vos questions pressantes...

Calendrier
Téléchargez le Calendrier 2013 d'AquaBase.org, réalisé par john33 à partir des photos du site.

T-Shirts

Album
La photo du moment
Le meuble vu de dessus (en longueur). Il ne faut pas poser l'aquarium comme ça dessus, il faut ajouter une planche de 2m (que je fournis avec le meuble)ainsi qu'une cale (de 2 ou 3 mm) à disposer sous la planche au centre car le meuble n'est pas complètement droit au milieu. C'est pour cela que j'ai mis un avertissement dans l'annonce.
de l'album de Freddddysquall

Concours

Quizz
Les résultats du dernier Quizz.


Entrez votre email pour
recevoir les nouveautés d'AquaBase.org


Laisser un message au webmaster...





Statistiques
Nombre de membres différents qui se sont identifiés :
 » 4023 depuis 6 mois.
 » 1206 depuis 1 mois.
 » 482 depuis 1 semaine.
 » 137 hier.
(au 21.10.2014 00:00)
 » Nombre de messages dans le forum


Forum Aquabase.org : Forum Eau Douce
Actions
» Retour à la liste des sujets
» Aller au forum

» Faire une recherche dans les messages
Préférences
Afficher les messages :
Sujet : [Algue] ALgues Filamenteuses: Au Secour
11 mai 2010 14:19
[new]
Salut tout le monde,

depuis une dizaine de jours, des algues filamenteuses commencent à recouvrir toutes mes plantes. Voici mon contexte:

Bac de 120 litres, avec environ 1w/litre d'éclairage, beaucoup de plantes, incluant Ceratophyllum demersum et Riccia (soutenu au substrat comme à la Amano). Ajout de CO2, engrais tel que recommendé sur la bouteille. 2 couples de Colisa Chuna et une dizaine de Tetra Cardinalis, plus 5 Crevettes Jamopaises Yamato, et tout recemment (quelques jours uniquement) un epalzeo siamensis pour tenter de contrer l'apparition de ces algues.

Après quelques jours, le Siamensis ne semble pas avoir eu d'impacts. Je lis a des endroits que la Ceratophylum est bonne anti-algues, mais je l'ai depuis trèes longtemps et elle n'a pas empêché cette prolifération.

Si je réduis mon éclairage, j'ai peur de perdre mon Riccia. Je change 50% de mon eau toutes les 2 semaines. Mes paramèetres sont excellent (Ph 6.8).

Des suggestions seraient grandement appréciées...
11 mai 2010 15:06
[new]
[Membre Reconnu]
Membre Reconnu
salut,
j'ai des crossocheilus siamensis , et ils se sont régalés des algues brunatre filamenteuses que j'ai il y a quelque temps
11 mai 2010 15:32
[new]
Euh tu ne nous donne qu'un seul de tes paramètres (le pH). Il faudrait pour t'orienter au mieu un peu de détail.

Un poisson ou autre seul ne résout pas en général le problème.
11 mai 2010 17:53
[new]
Les loches du type gara se délectent des algues filamenteuses je crois.
12 mai 2010 03:35
[new]
Voici ce que je peux ajouté:

- Bac assez jeune (3 mois environ)
- Ammoniac, Nitrite et Nitrates a Zero
- 12 heures d'éclairage par jour, 100 Watts de lumière par fluorescents
- Environ 1 heure de lumiere solaire par jour (Soleil levant qui fratte a 45 Degrés)
- Temperature 27

Je change environ 30% de l'eau de facon hebdomadaire

Merci
12 mai 2010 03:42
[new]
Précision: je changeais 50% de l'eau aux 2 semaines, mais recemment j'ai commencé a changer 30% hebdomadairement (sans résultats apparents sur la prolifération des algues)
12 mai 2010 07:47
[new]
Salut,

Un bac de 3 mois n'est pas stabilisé et c'est un peu normal d'avoir des algues.

Il se peut que l'ensoleillement journalier en soit la cause. (J'ai aussi ce problème quand les beaux jours reviennent. On a pas toujours la possibilité de placer le bac dans un endroit idéal !)

Continue les changements d'eau 30%/sem. et diminue un peu le temps d'éclairage (11h)

Ne pas ajouter d'engrais !

Est-ce que ton éclairage peut s'allumer et s'éteindre en "décalage" ?
Exemple chez-moi, 4 T5, 2 programateurs :
2 s'allument 1 h après les 2 autres, idem pour l'extinction.

Pour enlever les algues, il va falloir donner de ton temps et de tes efforts.
Aucun poisson ne fera le boulot à ta place !

Il faut enlever les feuilles des plantes les plus touchées, nettoyer les algue éventuelles à la surface du sable, etc.

Vérifie bien tes nitrates (test en gouttes)

Pour ta Riccia, il se peut que tu la perde, elles sont gourmandes en lumière, et les algues vont faire "écran" !


Ce message a été édité 2 fois, la dernière fois par Akhen, le 12 mai 2010 07:50
12 mai 2010 13:13
[new]
[Membre Reconnu]
Membre Reconnu

Sly_Fra a écrit :

- 12 heures d'éclairage par jour, 100 Watts de lumière par fluorescents


question: combien de tubes as tu?
12 mai 2010 14:29
[new]
Merci tout le mondem

J'ai 4 tubes: 2 T-10 de 30W, et 2 T5 de 21W. Chaque paire est sur un programmeur autonome, donc je pourrais les dé-synchroniser en effet.

Le soleil ne semble pas être la cause pincipale puisque les principales proliférations sont dans la section la moins directement ensoleillée!

Pas d'engrais, changements un peu plus fréquents, travail manuel, patience, un peu moins de lumièere. Je vais essayer tout ça dans les prochaines semaines et monitoré l'évolution.
12 mai 2010 14:54
[new]
[Membre Reconnu]
Membre Reconnu
ah ok j'ai eu peur.
parce que tu as écrit: "100watts de lumiere par fluorescents" du coup je me suis dis, si il a 2 tubes, ça fait 200W pour 120L ou 4 tubes 400w pour 120L
Donc 102W pour 120L

Mais que veut dire "100watts de lumiere par fluorescent" du coup
12 mai 2010 15:21
[new]

omega_wrc a écrit :

ah ok j'ai eu peur.
parce que tu as écrit: "100watts de lumiere par fluorescents" du coup je me suis dis, si il a 2 tubes, ça fait 200W pour 120L ou 4 tubes 400w pour 120L
Donc 102W pour 120L

Mais que veut dire "100watts de lumiere par fluorescent" du coup

Salut,
(2x30w=60w)+(2x21w=42) soit 102w au total

Tube fluo donc "néons"
;-)
Ce message a été édité par Akhen, le 12 mai 2010 15:22
12 mai 2010 16:20
[new]
[Membre Reconnu]
Membre Reconnu
merci Akhen, j'avais bien compris que ça fait 102w au total ;-)

Mais je comprend pas quand il écrit "100W de lumière par fluorescent" soit 100W par néon, et comme il en a 4, ça fait 400W.

c'est qu'il a du se tromper tout simplement. sinon, je vois pas trop ce que ça veux dire
12 mai 2010 17:12
[new]
Je suis Québecois, faut croire que je m'exprime différement!! Désolé de la confusion.

Mais oui j'ai bel et bien 102Watt au Total, produit par 4 tubes.

;0)
12 mai 2010 17:31
[new]
[Membre Reconnu]
Membre Reconnu
ah ok, je pense comprendre ce que tu voulais dire,
plutot "100W de lumière par fluorescence", donc tu voulais préciser le mode de lumiere que tu utilise.
@+
12 mai 2010 18:53
[new]
Exactement.
26 mai 2010 21:14
[new]
Problème reglé, merci à tous.

J'ai réduis de 12 à 10 heures l'éclairage, stoppé l'engrais, support moral constant au Siamese, rajouté 4 crevettes Yamato (en plus des 4 que j'avais), et changer 15-20% d'eau 2 fois par semaine (en plus d'enlever les alges manuellement le plus possible et de sacrifier les feuilles les plus atteintes...)

Je ne sais pas quel élément à fait la différence, mais le problème est disparu. Et tout est propre depuis plus d'une semaine sans que je fasse d'intervention. Le bac est encore au Soleil environ 1.5 heures chaque matin, mais ceci ne semble pas affecté quoi que ce soit.

Par contre avec la chaleur inhabituelle des derniers jours ici, l'eau est devenue un peu brouillée, trouble. Est-ce normal (la température est montée à environ 28.5 Celcius versus le 26.5/27 habituel...) ?

Ciao
Actions
» Retour à la liste des sujets
» Aller au forum

» Faire une recherche dans les messages
Préférences
Afficher les messages :
|




    Page generated in 10.58 ms.
    12 SQL queries.
    1023872 bytes used.