AquaBase.org, La Base de Donnees Collaborative en Aquariophilie
  Samedi 1er Octobre 2016, il y a 76489 membres,
  191 visiteurs dont 2 membres (2 sur le chat).
  >>> Devenez membre !!!
  Site v2.1 / 12/05/2004 13:25

FAQ
La FAQ, pour répondre à vos questions pressantes...

Calendrier
Téléchargez le Calendrier 2013 d'AquaBase.org, réalisé par john33 à partir des photos du site.

T-Shirts

Album
La photo du moment
Un de mes magnifiques botia macracantha
de l'album de Stephia

Concours

Quizz
Les résultats du dernier Quizz.


Entrez votre email pour
recevoir les nouveautés d'AquaBase.org


Laisser un message au webmaster...





Statistiques
Nombre de membres différents qui se sont identifiés :
 » 35674 depuis 6 mois.
 » 566 depuis 1 mois.
 » 246 depuis 1 semaine.
 » 66 hier.
(au 01.10.2016 00:00)
 » Nombre de messages dans le forum


Retour à la liste

 Algue : Algues brunes (diatomées)
 Date de création : 24 janv. 2002 18:44 par nestor
 Dernière modification : 22 nov. 2011 19:33 par comic
Editer cette fiche
Editer
Nom Algues brunes (diatomées)
Description Algues à carapace (diatomées unicellulaires entourées d'une coque de silice) munies d'un pigment brun, elle colore les vitres,le décor,les plantes en brun d'où leur nom.
Cause Silicate trop élevé(eau du robinet a tester)

Traitement Contrôler votre taux de silicate et filtrer sur résine le cas échéant.
Racler les vitres, siphonner le gravier contaminé,nettoyage des éléments du décor a l'eau de javel puis rinçage par trempage a l'eau osmosée.
Photos 
Ajouter une image pour cette algue
Ajouter
Pas d'image pour cette algue
Commentaires
Ajouter un commentaire pour cette algue
Ajouter
28 juil. 2013 18:24 - yinyin87 augmenté l oxygene et n utiliser pas de produit sa ralentit la croissance des plante elle ne pousseront plus et les algue réaparaitron et les produit son très mauvais pour le biotope et très couteux
09 mars 2012 11:42 - john33 Bonjour

Veuillez poser vos questions sur le forum et non dans les fiches.

Merci

john33
Modérateur fiches

29 juil. 2009 14:47 - krezykat pour pblm d'algues sur les cailloux (vraie pierre)
je viens de trouver une solution écolo, rapide et par chère
bien sur il faut d'abord identifier les facteurs déclencheurs (ceci n'est pas une solution pour le bac ni les plantes)
1)retirer de l'aquarium et mettre les cailloux dans du vinaigre pur 2 ou3 h
2)rincer puis laisser dégorger les pierres (+- poreuse) dans double volume d'eau du robinet 4/5h
3)rincer puis laisser dégorger dans eau du robinet 4/5h à nouveau
4) rincer et remettre dans aquarium
vous verrez les algues se détachent toutes seules... moi qui m'acharnait à les gratter avant (c'est bien fini)
ça doit être valable pour cailloux en plastiques


02 nov. 2008 01:27 - Dageti quelques physes, planorbes ou lymnées et le problème est réglé! et dire que certains ne pense qu'à éliminer les escargots de leurs bacs...
11 août 2008 21:42 - oxy12 Salut !!! J'ai un aquarium de 60 litres un jour des algues brunes se sont formées !!! Je voulais absolument pas rajouté de produit et on ma conseillé de mettre des pléco ou des ancistrus !!!
Pour ma part j'ai choisi les ancistrus et en 2 jours mon aquarium était comme neuf !!!!! j'ai été impressionné !!!!
10 avril 2008 20:24 - brainstorm J'en ai eu quelques unes sur une bacopa australis, je n'ai jamais voulu mettre de produits (cacher le problème n'a jamais permis de trouver la cause), je nettoie juste chaque feuille à la main, et elles ont l'air de disparaître progressivement. (Pour info, mon bac a 1 mois depuis la mise en route).
16 mars 2008 11:14 - marcursi Juste un petit post pour vous dire comment j'ai résolu mon problème d'algues brunes.
J'ai un bac de 120L. Tout était normal pendant des mois jusqu'au jour où sont apparu ces satanées algues brunes. Tout les paramètres de l'eau étaient excellents et rien venant de l'extérieur n'avait été rajouté.
Je me suis rappelé que ce genre d'algue proliférait dans des eaux stagnantes peu oxygénées.
J'ai pu résoudre le problème en rajoutant un bulleur tout simplement.
J'espère que ça pourra en aider d'autres qui ont ce problème
11 févr. 2008 18:42 - bredy066 Bonsoir, j'ai des algues brunes sur toutes mes plantes cela ne fait pas un aquarium très joli mais les plantes poussent correctement.J'attends des escargots NERITINA commandè a mon animalerie:impression pour plus tard.
18 janv. 2008 13:40 - john33 Bonjour

Veuillez poser vos questions sur le forum et non dans les fiches.

Merci

john33
Modérateur fiches
04 nov. 2007 15:51 - 240sx Moi aussi j'ai des algues brune , mais il sont normal dans un aquarium neuf...
01 août 2007 12:48 - Coco26890 J'en ai sur mes plantes
J'enlève le tout manuellement, et vendredi j'acquière 6 otocinclus, elles ne vont plus faire long feu

j'arrive à les contrôler et elles ne vont que sur les plantes a croissance lente

Je n'ajoute rien dans mon bac comme produits, je fais le plus "bio" possible
18 juil. 2007 20:00 - Kryptoterus J'en ai sur certaines feuilles de mes nouvelles plantes. Sitôt repérée, mes deux Crossocheilus ont sauté dessus et n'ont pas arrêté de brouter!
J'enlève l'excès manuellement: je frotte doucement la feuille entre mon pouce et l'index et le gros des algues part en fumée que le filtre absorbe.
17 juil. 2007 14:04 - nemo.6 je n'arrive pas a les enlever, j'ai essayé tous les moyens, mais rien n'y fait!
27 mai 2007 01:28 - ludodu62 moi j'ai le meme probleme ça apparait sur les viters et quand on nettoie deux jours aprés ça reviens mais sur mon décor de fond quelle saloprie
24 mai 2007 20:21 - jul747 et deux jours apres ca a reaparu ...
23 mai 2007 21:02 - jul747 moi ca pullule sur mes vitre...
j'ai nettoyé TOUT l'aqua et ca a disparu.
05 juil. 2006 16:39 - matthieu84 quelle saleté et puis plus vous les nettoyez plus y en a...!!!
15 juin 2006 20:06 - lolo776 pour les algues brunes je pense que les plécos, labéos et otocinclus nettoie le bac.un bon jeune permet de les éliminer.Pour tous ce qui est traite ment je ne suis pas pour pour ma part cela a provoqué plus de dégats que d'amélioration.
19 nov. 2005 17:36 - Mad moi j'avais aussi une envahission due a la dureté de mon eau et j'ai pris deux mangeurs d'algues adaptés a mon eau, plus de probs maintenant.....
16 déc. 2004 15:27 - adolpho Il faut pas confondre avec l'algue pinceau ..... celle ci est comme une espece de poudre, rien a voir avec l'eclairage et arrive meme dans les bacs ayant 1w/litre.
Les causes sont principalement un PH trop elevé et/ou un probleme de phosphate.
Les mangeurs d'algue ne consomme pas cette algue a ma connaissance.
La solution en generale est acidifier l'eau 6.5 à 7, et filtrer sur tourbe et aspirer le gravier a l'aide d'une cloche.
07 déc. 2004 20:18 - massv83 J'en avais sur un anubias, j'ai mis un ancistrus et c'est parti comme c'est venu ...
17 déc. 2003 09:05 - Léa Ils ne sert a rien de traité a l'anti algue dessuite vuqu'il faut tout d'abord éliminé la cause du probléme qui et ou la duré d'éclairage trop courte donc dans se cas passé a 1h de plus ou un tube néon de plus d'un an donc a changé ou des phosphate ou nitrate contenu dans l'eau que lon va éliminé avec des résine "JBL phosex aditioné a Sera phosvec qui présipite les pophate a aller dans la résine puis pour les nitrate a JBL nitratex " puis aprés traité a un anti algue a faible dose pour éliminé d'éfinitivement vos algue.

Car je ne le diré jamais assez un anti algue n'éradique pas et l'algue reviendra en moin de 2 semaine et l'acumulation du cuivre contenu dans l'algycide tura vos loricaridé, crevette, escargo......

Allez tchò
29 oct. 2003 03:38 - Cabie Lorsqu'un aquarium vient d'être mis en marche, il est normal d'avoir ce type d'algues. Dans ce genre de situation, elles ne sont pas due à un manque d'éclairage, mais simplement à l'instabilité du bac. Normalement, si les paramètres et l'éclairage sont bons, elles disparaissent avec le temps, ou bien elles sont remplacées par un autre type d'algue, parfois plus redoutable.
01 juil. 2003 21:33 - ioulos Team wai mai si on ajoute de leau distiler mon ph diminue et sa va pas aller pour un bac malawi
15 mai 2003 21:27 - Benben Petite précision, j'ai introduit plus ou moins au même moment que le changement d'éclairage de la cornifle émergée(Ceratophyllum demersum).
15 mai 2003 20:59 - Benben J'ai eu un gros problème d'algues brunes qui avaient complètement recouvertes mes Ophiopogon "kyoto Dwarf". J'ai augmenté mon éclairage de 43%, et les escargots ont complétés le travail. Résultat, la plupart des algues ont disparu.
15 mai 2003 11:13 - Wild One Mieu vaux changer le neon que d'augmenter plus longtemps la lumiere
10 avril 2003 09:20 - pib31 J'ai un fort développement d'algue brune dans mon bac tanganyika. A priori cela serait du à la dureté de l'eau. Le néon est neuf et est un african lake.
je teste un traitement chimique (aquascience) qui semble ne pas être efficace.
j'ai augmenté la durée de la lumière et l'invasion est plus rapide!!!!
12 mars 2003 13:51 - Balantia Aspect de rouille.
Algues dues à une trop courte durée d'éclairage (inf.à 10h), montée de nitrites, ph trop élevé, dureté trop basse ou trop haute, montée d'ammoniaque.
06 nov. 2002 02:24 - ervin Prolifération d'algue noir sur certaines plantes, alors que d'autres semblent absolument pas touché. L'aclairage de l'aquarium est de 40W pour 120 litre donc sensiblement propice au développement d'algue noire.

Traitement en cours avec du anti algues ALGOGYL (aquascience), après 2 doses sur 3 prévues, légéres amélioration.

Solution radicale :
- Changer de néon (mais trop de lumière provoque d'autres problemes)
- Couper les plants touchés par cette algue noirs ... j'y réflechis mais attend la fin du traitement anti algue.
03 juin 2002 17:23 - denisg contre toutes les algues un seul produit(protalon 707)ce produit fait vraiment des miracles et en plus il n'abime pas les plantes
|




    Page generated in 9.93 ms.
    8 SQL queries.
    851152 bytes used.